Niesłyszący

Ostrzeżenie: Komunikat NC Cyber

W pakiecie Microsoft Office w wersjach 2007, 2010, 2013 i 2016 zidentyfikowano błąd pozwalający stworzyć złośliwy dokument Office, który przy otwarciu w podatnej wersji programu może wykonać dowolną operację poza kontrolą użytkownika. Podatność ma identyfikator CVE-2017-1182 i jest opisana w bazie wiedzy Microsoftu pod adresem: . Microsoft udostępnił poprawki do wspieranych wersji Office: 2007 SP3, 2010 SP2, 2013 SP1 i 2016, łaty są dostępne w usłudze Windows Update i należy jak naj szybciej przeprowadzić aktualizację swoich systemów na których zainstalowany jest Office.

Komunikat jest ważny od 16-11-2017 09:13:00 do 23-11-2017 00:00:00


Strona została wygenerowana automatycznie w oparciu o dane z Regionalnego Systemu Ostrzegania